Linux 站長請檢測您的網站是否有 OpenSSL 的 Heartbleed 嚴重漏洞

OpenSSL Heartbleed 漏洞

Linux 站長請檢測您的網站是否有 OpenSSLHeartbleed 嚴重漏洞,此漏洞會造成加密的封包在網路上被截取:

  • OpenSSL 影響版本: 1.0.1 ~ 1.0.1f / 1.0.2-beta ~ 1.0.2-beta1
  • OpenSSL 修復版本: 1.0.1g / 1.0.2-beta2

檢測方法

至「Test your server for Heartbleed」輸入你的網站網址做檢測。

參考網頁

 

  1. No comments yet.

  1. 04/20. 2014

return top

%d 位部落客按了讚: